Samba CVE-2017-7494, actualize já!

Samba CVE-2017-7494   Atenção! Foi descoberto um novo exploit, o CVE-2017-7494, que afecta todas as versões do Samba a partir da 3.5.0. Estas estão vulneráveis a uma execução remota de código, que permite a um cliente mal-intencionado fazer upload e levar à execução de conteúdo malicioso.